Составить программу в поскале (с клавиотуры водят слова ,вывести на экран длину этого ! )

dianadidi3 dianadidi3    1   15.06.2019 15:30    2

Ответы
Марина1212х Марина1212х  12.07.2020 18:39
Var a:string;
begin
readln(a);
writeln(length(a));
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика