Составить программу в паскале вычисления суммы кубов чисел от 25 до 1255(тему циклы мы только что

KekPekCheburek KekPekCheburek    1   03.06.2019 23:40    3

Ответы
dangoreh dangoreh  01.10.2020 18:55
Var i:integer;s:real;
begin
s:=0;
for i:=25 to 1255 do
begin
s:=s+power(i,3);
end;
writeln (s);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика