tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Составить программу в паскале
Составить программу в паскале так, чтобы он выдавал 55555 4444 333 22
lehakharitonov
1 21.07.2019 19:40
3
Ответы
Hdjfhdhe73747
03.10.2020 09:51
Begin
writeln('55555');
writeln('4444');
writeln('333');
writeln('22');
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
wolk2amiri2
05.12.2019 09:10
Информатика 10б решение на паскалевском языке...
aidana70
05.12.2019 09:05
Вычислите какое количество информации в байтах содержится в 2 мбайтах ...
loloh333
25.11.2020 01:33
Визначити найменше значення елементів одновимірного масиву дійсного типу...
Ватрушкасмаком
25.11.2020 01:33
1)Вычесть числа в восьмеричной системе счисления 743⁸-534⁸ 2) Вычесть числа в двоичной системе счисления 11101010²-111011² от...
AlvantoBerlando
25.11.2020 01:31
Напишите наименьшее число x, для которого истинное высказывание: HE(X 7)...
sennik41
25.11.2020 01:29
Сделайте таблицу по этому примеру...
Amshvd
07.10.2019 06:50
Для хранения растрового изображения размером 174×174 пикселей отвели 4 кб памяти. каково максимально возможное число цветов в палитре изображения?...
NikolayMakaren
07.10.2019 06:50
1.запишите в десятичной системе счисления целое число, если дан его дополнительный код. 2.выполните сложение этого числа и числа, заданного в десятичной системе счисления,...
Sasha190507
07.10.2019 06:50
Python 25 бабушка никак не может нарадоваться колобку! она решила еще и вычислить его вес! рассчитайте значение веса колобка с точностью до двух знаков после запятой,...
dilnaz7771
07.10.2019 06:40
Написать мини-сочинение пользовательский интерфейс компьютера будущего . сочинение должно состоять из 3 абзацев -введение, главная мысль, заключение жду максимум 1 час...
Популярные вопросы
Отметь разряд наречия по значению. внезапно он понял все...
3
Скласти текст розповідь, на тему краса зимової пори . вживати називні...
3
3класс 8 сабақ 6-тапсырма составить вопросы к ответам в диалоге: ?...
2
Літературний паспорт вірша пливи рибо пливи (с,жадан) 25...
3
Объясните кратко суть системы домината, установленной доиклицианом....
3
Сначала цена товара понизилась на 15 % а потом его новая цена больше...
2
Что такое орфограмма на какие вопросы отвечает как надо подчеркнуть?...
1
Каково значение растений на вашем школьном дворе,в природе и жизни...
1
Написать эссе на одну их этих тем: 1. для чего нужна инженеру философия...
2
Число треугольников и четырехугольников 15. найдите число треугольников...
1
writeln('55555');
writeln('4444');
writeln('333');
writeln('22');
end.