Составить программу в паскале на : по заданным значениям электрического сопротивления r и напряжения u вычислить значение силы тока i в проводнике по закону ома.

пуля14 пуля14    2   02.09.2019 21:10    2

Ответы
Празеодим Празеодим  26.08.2020 13:55
Program n1;
var R,U: real;
begin
write('U=');
readln(U);
write('R=');
readln(R);
writeln('I=',U/R);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика