tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Составить программу в паскале
Составить программу в паскале на нахождение периметра треугольника p=: a+b+c
Makarzzz
3 29.05.2019 08:20
1
Ответы
Kasha09
28.06.2020 08:04
Prougram;
var a,b,c: integer;
Begin
writeln ('Vvedite a');
read (a);
writeln ('Vvedite b');
read (b);
writeln ('Vvedite c');
read (c);
d:=a+b+c
writeln ('d'=',d');
End.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
Евгений2391
13.06.2019 07:00
Составьте алгоритм, переводящий графического исполнителя в угол поля из любого исходного положения...
winchester24
13.06.2019 07:00
Вкорзине лежат 6 красных и 10 синих кубиков . какое количество информации несут сообщения о том, что достали красный или синий кубик?...
marselk2
01.09.2019 18:10
Для сохранения нового документа нужно выбрать команду...
vovkatop228
01.09.2019 18:10
Коперациям форматирования абзаца относиться...
kotovak27
02.06.2020 17:58
Свойства полей создаваемой в СУБД таблицы можно задать в ... а) режиме таблицы; б) режиме Мастера таблиц; в) режиме конструктора таблиц; г) за...
Jinx2002
02.06.2020 18:06
Решите задачу Решите задачу...
viktorius1
29.09.2019 18:20
Отделите окислительно-восстановительные реакции и уравните методом электронного . nh3+o2=no+h2o cu+hno3=cu(no3)2+no2+h2o h2o+fecl3+koh=fe(oh)3+kcl mgco3+hcl=mgcl2+h2o+co2...
uliaiachnovetz
29.09.2019 17:20
Решить подробнее по 10 класса: 7,8,9 . )...
татарочка21271
29.09.2019 18:20
Как подабрать однокоренные слова с парной согласной в слабой позиции : загородить...
SchoolWolf
29.09.2019 17:20
8в -3 степени * 2 в 5степени / 16 в -4 степени и (3 в -3степени ) 3 степени *9 в 7степени * 2 в -2 степени / 81 в 2 степени ...
Популярные вопросы
Знайдіть третій член арифметичної прогресії, якщо сума дев яти...
1
1.Zn→ZnSO4 → Zn(OH)2 → ZnO → ZnCl2 2.Al→ Al2(SO4)3 → Al(OH)3 →...
1
Самые важные города средневековой Индии...
3
Write sentences using the superlative form ofthe adjectives.1...
2
Русский язык тест ГРАММАТИЧЕСКИЕ ОШИБКИ ПРЕДЛОЖЕНИЯ А) Нарушение...
3
За 21 дней Анатолий вытачивает столько же деталий сколько Николай....
2
Білекті бірді жағады білімді мыңды жығады эссе...
2
The Glasgow School of Sport is Scotland s one / first school for...
1
Значение боя под Малоярославцем. 11.Что сделал Чичагов при отступлении...
2
Можно сказать (несколько вариантов ответа): молекула алюминия...
1
var a,b,c: integer;
Begin
writeln ('Vvedite a');
read (a);
writeln ('Vvedite b');
read (b);
writeln ('Vvedite c');
read (c);
d:=a+b+c
writeln ('d'=',d');
End.