tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
составить программу в
составить программу в паскале, и пишите комментарий в коде, что бы было понятно какое действие для чего
Дина19986
2 07.12.2020 10:41
0
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
palienkoana
07.05.2020 17:12
Тема: Алгоритми і програми. Початковий рівень (оберіть одну правильну відповідь) 1. (0, ) Скінченна послідовність команд, виконання яких приводить до поставленої...
helpmepleasehelp1
07.05.2020 17:22
Решите На обработку поступает натуральное число, не превышающее 109. Нужно написать программу, которая выводит на экран сумму максимальной четной и минимальной нечетной...
зари6а
07.05.2020 17:24
решить задачки по с++,сама пыталась, но безуспешно. 1) Составить программу для вычисления суммы факториалов всех печатных чисел .Построить блок схему 2.)Составить...
margaretpodkur
07.05.2020 17:24
Сделайте таблицу на листе в клетку...
18alinochka150
07.05.2020 17:25
Сколько различных пятисимвольных слов можно записать с алфавита состоящего из 0 и 1?...
squeezy1312
07.05.2020 17:26
Дана блок-схема. Какое значение будет иметь z на выходе, если x=31?...
MATVEYPRO26
07.05.2020 17:27
Операция над фрагментом текста с целью его последующего использования. 9 букв, н - 7 буква...
osadtsamax
07.05.2020 17:27
2)от разведчика было получено сообщение: 10001101101111. В этом сообщении зашифрован пароль - последовательность английских букв. Каждая буква пароля кодировалась...
Sofia0715
07.05.2020 17:27
Скласти алгоритм і програму вирішення завдань: 1. Знайти кількість елементів масиву А (N), більших 5. 2. Знайти суму елементів масиву B (n) з парними номерами...
arkadyhmp074l6
07.05.2020 15:39
П»їprogram Code; var n: integer; //подпрограмма--— procedure Bin(n: integer); var k: integer; begin k:= 4096; while k 0 do begin write(n div k); n:=...
Популярные вопросы
Расположение индийского океана относительно экватора тропиков...
1
Перепишите отрывок из легенды лаодика ,подчеркивая граматическую...
2
Найти главное и зависимые слово. по морю жизни плывет одинокий...
3
Массовая доля кислорода в h3po4 состовляет в процентах...
2
решить побыстрее ускорение свободного падения примите равным...
3
Кклимотообразующих факторам не относят: 1) широту 2)господствующие...
3
Примеры случаев, когда клетка растительного организма может быть...
2
Решите уравнение: -х=4 1/8 - 1,25; -y=2/3 - 3/7...
3
30 ! , с . разложите не множители. 1) (а+9)^2+2a(а+9)= 2) 30x^80+80x^30=...
1
Никита купил в булочной три ватрушки по цене 5 руб.40 коп. за...
1