Составить программу в паскале авс перевода количества рублей в евро по курсу обмена валют

nastiya1111machneva nastiya1111machneva    1   11.07.2019 20:40    11

Ответы
POMIDOrio POMIDOrio  03.10.2020 01:26
Var rub,e,k:real;
begin
write('Введите количество рублей=');
readln(rub);
write('Введите курс евро=');
readln(k);
e:=rub/k;
writeln(rub, 'рублей это ',e:5:2,' евро');
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика