Составить программу в pascal, которая будет выводить на экран инициалы х.c.в

kovtunvadym kovtunvadym    1   04.10.2019 03:10    1

Ответы
миша1133 миша1133  09.10.2020 18:41

begin

writeln('X.C.B');

end.

По отдельности

begin

writeln('X','.','C','.','B');

end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика