Составить программу в pascal abc с клавиатуры вводят названия трех фигур, например: - ромб - квадрат - круг. составить программу, которая выводит на экран эти названия, например: “ фигуры: ромб, квадрат, круг”.

arystan307 arystan307    3   08.07.2019 22:20    2

Ответы
555Maura555 555Maura555  31.07.2020 09:28
Var s1,s2,s3:string;
begin;
readln(s1);
readln(s2);
readln(s3);
writeln('Геометрические фигуры: ',s1,', ',s2,', ',s3,'.');
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика