tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Составить программу в кумире
Составить программу в кумире которая ! 40 50 51 60 61 62 70 71 72 73 80 81 82 83 84 !
Пушка1244
2 08.10.2019 01:40
1
Ответы
ElenaDzaraxova
11.08.2020 15:24
алг
нач
цел н,о
нц для н от 4 до 8
нц для о от н*10 до н*10+н-4
вывод о, " "
кц
вывод нс
кц
кон
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
xodocovp0a3a7
09.12.2021 18:25
Сколько единиц содержится в двоичной записи значения выражения ( на фото) В ответ запишите только число – количество единиц в записи....
поняття
28.04.2020 10:53
1. В формуле содержится ссылка на ячейку A1. Как установить адрес, чтобы эта ссылка при копировании формулы менялась только по столбцам? 2. В формуле содержится...
bekovmusa07p0c1pn
28.04.2020 10:54
Жду понимающих в информатике глупому человеку...
katirina61171Rfn
28.04.2020 10:54
Во Какое число нужно написать вместо многоточия, чтобы цикл выполнился ровно 2 раза? i:=1; while i =... do begin writeln( Привет! ); i:=i+1 end;Во Сколько раз будет...
этояученик
11.11.2020 07:51
Дано множество A = {a, {a}, {a, {a}}}. Пусть E = B(A) – булеан множества A, т.е. множество всех подмножеств A. Тогда истинным будет соотношение … a) a E b) {{a},...
Цветочек123огрл
10.12.2020 20:08
Запишите каким можно заполнить в программе MS Excel столбцы А и В предложенными данными?...
sinelena2018
10.12.2020 20:09
У нас сор! ответить на все! Фотка снизу...
alwina347
10.12.2020 20:10
Запишите результат, который отобразится в ячейке В2...
Hictoru
10.12.2020 20:11
№ 9 У исполнителя Удвоитель две команды, которым присвоены номера: 1. прибавь 1, 2. умножь на 2. Первая из них увеличивает число на экране на 1, вторая удваивает...
vlad499999
30.10.2020 15:44
Заполните бланк к данной таблице по образцу расмативаете по отдельночти каждую ситуацию соблюдая нумерацию как на картинке в таблице...
Популярные вопросы
Чому глюкоза й фруктоза належать до моносахаридів, а крохмаль...
3
Перепады температуры воздуха на Земле велики. Температура в...
1
Представьте в виде дроби (х-х/q)(x+x/q)...
2
ПРОВЕРОЧНАЯ РАБОТА ДЛЯ 8 КЛАССА ПО ГЕОГРАФИИ «ТИПЫ КЛИМАТА Определите...
2
Приведите к наименьшему общему знаменателю обыкновендроби (387—388)Номер...
3
Вопрос Маленькое задание фотка ниже...
2
кто решит тот главный мозг...
1
4. Плод у винограда называют...
2
Упражнение 8. Спишите текст. Раскройте скобки, выбрав нужное...
1
Какое открытие сделал профессор Преображенский из кинофильма...
1
алг
нач
цел н,о
нц для н от 4 до 8
нц для о от н*10 до н*10+н-4
вывод о, " "
кц
вывод нс
кц
кон