tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
)составить программу
)составить программу умножения 3 чисел программы паскаль) не могу доолго ждать))
машазайка1
2 19.08.2019 03:30
4
Ответы
prostofiii
05.10.2020 04:02
Program n;
var
a,b,c,d:real;
begin
writeln(a,b,c);
readln(a,b,c);
d:=a*b*c;
writeln('otvet=',d)
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
elizabetas326
27.04.2021 15:33
Составить алгоритм управления Чертёжником, в результате которого на координатной плоскости будет нарисован Квадрат, длина стороны которого равна 8 единицам...
lehmannastyaaovt8b2
13.08.2019 06:40
Дан массив к20. вычислить сумму отрицательных элементов...
rom252
25.04.2022 13:49
Информатика 7 класс решить кроссворд...
then3rvnyy
25.04.2022 13:58
Які методи можна використовувати для розміщення поля у вікні проєкту? place() placeup() pack() pakc() bind()...
blondi29
25.04.2022 14:12
В яких з наведених операторів циклу тіло циклу не виконається жодного разу? Позначте правильні відповіді. ів...
juliagolub2015
25.04.2022 15:20
Что делать если презентация повреждена через блокнот?...
annkhanenko23
25.04.2022 15:55
7 На алгоритмическом языке записана программа: : 1 алГ нач цел s, k Ввод S Ввод k если S 8 и k 8 то вывод ДА Иначе вывод НЕТ всё КОН Было проведено 9 запусков программы,...
inatalia3007
25.04.2022 16:31
Как называется вредоносная программа к самокопированию и самостоятельному рапространению?...
Gangster995306
20.04.2021 19:47
5 Write a word from the box in each gap. fact. grow.lick • lifetime memory sweetHorses are amazing animals! They have a great (1)and they can remember people,places...
oforange
20.04.2021 19:47
Найдите все неизвестные углы. можно с утверждением и обоснованием ...
Популярные вопросы
:сообщение краткое, информация о освободе греции или о освободителях...
3
Как он смог применить навыки выживания в тайге ? что он делал...
1
Кратко сообщение о андрей платонович...
2
Камень массой 400 г падает с высоты 2 м. какова его скорость в...
3
Как в предложении подчеркнуть часть речи с вопросом чего?...
3
Решите по действиям 54,27/2,7-1,7*0.3+0.1*4.1=? ?...
1
Прочитайте. распределите глаголы в три группы: в первую группу...
2
Найди и выпиши из 14 - го предложения все формы имён прилагательных...
3
A) complete the text with the words from the box. 15 ! millions...
2
Эпиграфом к какой главе произведения а.с.пушкина «капитанская...
3
var
a,b,c,d:real;
begin
writeln(a,b,c);
readln(a,b,c);
d:=a*b*c;
writeln('otvet=',d)
end.