tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Составить программу табулирования
Составить программу табулирования функции y=x^2*tgx*sin^2x^2 [0,1], h=0.1.
meripet2005p08qlb
2 07.10.2019 16:30
4
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
Sndrey68085
15.12.2020 07:52
В каком из вариантов указан формат ВРЕМЯ * 2020 О 12.12.2020 О 17:45 8 часов О =АЗ-B4...
mazaliaopera
15.12.2020 07:53
Кирилл, Витя и Саша гостили летом у бабушки. Однажды один из мальчиков нечаянно разбил любимую бабушкину вазу. На вопрос, кто разбил бабушкину вазу, они дали такие...
fifa48
15.12.2020 07:54
1) Попробуйте сформулировать правила сложения чисел в троичной уравновешенной системе счисления. 2) Какие числа записываются одинаково в двоичной и двоично-десятичной...
Tata123N
15.12.2020 07:55
Рассмотрите БД Продажи . Определите количество записей после применения числового фильтра к полю Сумма . Введите ваш ответ в виде цифры (пример ввода ответа - 4) *...
kseriii
28.07.2019 15:00
6. укажіть властивість мереж з виділеним сервером. а) питання захисту ресурсів вирішується кожним користувачем самостійно б) адміністрування здійснюється централізовано...
Manya1316
28.07.2019 15:00
Неполучается решить по выдаёт тип то что встречено else,а ожидался оператор всё кто знает скажите program komp; var a,b : integer; x,s,k : string; begin writeln( введите...
kghjg
28.07.2019 15:00
За правильный ответ -20б 1. наука, изучающая законы и формы мышления, называется: а) ; в), философия, б) ; г) логика, 2. повествовательное предложение, в котором что-то...
Katiei
28.07.2019 15:00
Основные операции с файлами и папками, выполняемые пользователем...
ZlOdEyKaTaMaRa
17.05.2020 15:08
Имеется текст, объем которого 40 килобайт. На каждой странице 20 строк по 64 символа. 1 символ занимает 2 байта. Определить количество страниц в тексте. Реши задачу...
1amon1
17.05.2020 15:09
Задание 1. Перейдите на сайт онлайн-компилятор на языке Паскаль https://ideone.com/pvrq7o. Изучите его интерфейс. Задание 2. Наберите код программы для сложения двух...
Популярные вопросы
Катеты прямоугольного треугольника равны 6 и 8. найдите длину окружности...
3
Два поезда отошли от станции вместе в разные стороны со скоростю114км\ч...
3
1) запиши пропорцию: отношение 2 к 8 равно отношению 6 к 24 _:...
1
Как сделать манометр из: 1. стеклянная банка с широким горлом 2....
1
Названия орфограммы в слове местность...
2
Как в рассказе «бирюк» отразились основные темы сборника «записки...
3
Так много всего, что могло пройти ! но вот оно счастье — три парня,...
1
Який об єм водню (н.у.) виділиться при взаємодії 100 г кальцію...
3
Между прямой речью и словами автора ставиться тире,если: а) сначала...
1
Саша и игорь решили придумать свой код с букв a, b, c, d, e, f....
1