Составить программу проверяющую верно ли утвеждение что введенное вами целое число делится без остатка на 3! ( это )

vladmasWwr vladmasWwr    1   16.09.2019 13:38    4

Ответы
Miyazaki Miyazaki  16.09.2019 15:20

ответ: var

n: integer;

begin

read(n);

if n mod 3=0 then

writeln('верно')

else writeln('не верно');

end.

объяснение:

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика