tutotveti.ru
Предметы
Биология
Физика
Українська мова
Музыка
Французский язык
Обществознание
МХК
Право
ОБЖ
Психология
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Русский язык
Английский язык
Окружающий мир
Алгебра
Другие предметы
История
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Составить программу,при которой
Составить программу,при которой нужно ввести своё имя, а потом высветится слово "Здравствуйте".
Дора18119
2 16.03.2020 16:44
4
Ответы
gerasimovichninka
11.10.2020 23:13
var s: string;
begin
Writeln('Введите имя: ');
Read(s);
Writeln('Здравствуйте, ', s);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
cerkasovae50
11.12.2020 17:50
Привет кто знает ) Как сохранить заметки к слайдам в PowerPoint? 1 При сохранении выбрать формат Метафайл Windows . 2 При сохранении выбрать формат Презентация...
ashatsejtenov
11.12.2020 17:50
[за спам сразу бан] 1) Программа должна : из двух чисел с разной четностью вывести на экран нечетное число ( ОБЯЗАТЕЛЬНО ИСПОЛЬЗОВАТЬ УСЛОВНЫЕ ОПЕРАТОРЫ then else...
nastya11w
11.12.2020 17:50
Осыған комек бересіздер ма?...
SkiJu
11.12.2020 17:49
Напишите наименьшее число x, для которого истинно высказывание: НЕ (x 20) И НЕ (x нечётное)...
Элина1111111111112
05.04.2021 23:43
ТРУДЫ До яких наслідків може призвести неправильна організація робочого місця під час виконання ручних робіт?...
ezubarew2012p013cv
23.10.2021 23:10
Компьютерлік вирустардың орналасу ортасына қарай зақымдау тәсіл- дерін сипаттаңдар....
ГЕОГАФИЯ
09.08.2019 21:40
Редшите с: дано, решение, ответ паловина не считается номер1 текст занимает 0,25 кбайт памяти компьютера . сколько символов содержит этот текст ? номер 2 текст...
annatarasova1991
09.08.2019 21:40
Имя закодировано 19,6,3,5,1. а)рамиз б)севда в)руфат?...
домашкидофига
09.08.2019 21:50
Вводятся числа с клав-ы до 0 в программе находится минимальное из чисел, кол-во четных и среднее арифметическое четных. переделать программу для нахождения кол-ва...
Obamakrutoi
09.07.2019 07:40
Чем различаются типы графических оболочек...
Популярные вопросы
Скажите систематическое название каучука(резины) и традиционное...
1
Может знает кто,из какой книжки это взято? с решением и постороением...
2
М‘яч масою 50 г який летів з швидкістю 10 м/с, відбивається...
3
Как найти расстояние от оптического центра собирающей линзы...
3
Як ви вважаєте, чому в сучасному світі виникають правопорушення...
2
Какого наклонения глагол развлечься?...
1
Сделайте оба варианта плз, но вначале второй вариант. во втором...
1
Найдите координаты точки м, если см-медиана треугольника efc...
3
Сделайте стих что бы было под рифму...
1
Сочинение на тему красота природы на основе стихов тютчева ...
2
var s: string;
begin
Writeln('Введите имя: ');
Read(s);
Writeln('Здравствуйте, ', s);
end.