Составить программу по информатике. является ли введенное с клавиатуры целое число двухзначным.

Pentianоs Pentianоs    3   27.09.2019 10:30    3

Ответы
Minimuux Minimuux  04.08.2020 17:50

Var

x: integer;

Begin

writeln('Введите число: ');

readln(x);

if(x>=100) or (x<=9) then

writeln('Число не является двузначным')

else

writeln('Число является двузначным');

End.


Составить программу по информатике. является ли введенное с клавиатуры целое число двухзначным.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика