Составить программу перевода метров в ядры если 1 метр равняется 0,91 ядра на промежутки от 1 до 20

alina15299 alina15299    3   16.07.2019 22:50    0

Ответы
alopavopa alopavopa  03.10.2020 05:58
Var a,b:real:
begin 
read(a);
b:=a*0.91;
writeln();
write(&a,'m=',&b,'yards');
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика