Составить программу печатающую на экране число от 1 до n. составить программу.

ФелаБульф12 ФелаБульф12    1   13.07.2019 10:40    1

Ответы
run5555 run5555  18.09.2020 23:59
Вот решение твоей задачки
ПОКАЗАТЬ ОТВЕТЫ
Str1x0 Str1x0  18.09.2020 23:59
Program n1;
var i, n : integer;
begin
for i:=1  to n do writeln (n)
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика