tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
:составить программу паскаль для
:составить программу паскаль для нахождения куба обьема.заранее
ыфыфыф553
2 24.05.2019 06:30
1
Ответы
PYURAN
20.06.2020 02:05
Program obemkyba; var a:integer;a1:real; begin writeln('введите длину стороны куба '); read(a); a1:=round(exp(ln(a) * 3)); writeln(a1); end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
НатальяНОВ
06.05.2021 10:57
Вспомни что такое блокиЧто такое палитра цветов...
llallallup
06.05.2021 10:58
Добрату назву,мету,очікувані результати та для кого може бути призначений ваш проект?...
jil356
06.05.2021 10:58
Кто ткой гтшгщтшьзззэхл пзтеэзтетзеши ишпм зтплтлелтэх...
Nasib15
04.03.2020 19:32
Закончите предложение Графическое представление алгоритма для исполнителя называется... варианты ответов 1. рисунком 2. планом 3. геометрический фигурой 4. блок-схемой...
eldardadashov
04.03.2020 19:20
Кто ведёт компанию апл в данный момент подробно плез...
ден1025
08.08.2019 17:30
Впаскале с полным решением в трехзначном числе х зачеркнули первую цифру. когда полученное число умножили на 10, а произведение сложили с первой цифрой числа х, то...
курочка5
30.01.2021 07:48
Составить сравнительную характеристику трёх видов график. Оформить виде таблицы с указанием структурных элементов рисунка и преимуществ и недостатков каждого вида...
alikalik3
30.01.2021 07:39
Два друга — Петя и Вася — совместно используют канал доступа в Интернет с пропускной Кбайт в секунду. Система балансировки нагрузки настроена таким образом, что если...
томирис1222233
30.01.2021 07:34
1) Задание: Написать программу выводящую на экран двумерный массив и сумму всех его положительных элементов...
Натульчик67
14.05.2020 11:27
1 Что относится к форматированию символов? А. Выравнивание Б. Начертание В. Отступ Г. Интервал 2 Отметьте операцию, выполняемую при форматировании документов. А. Изменения...
Популярные вопросы
14. першу годину автомобіліст їхав зі швидкістю 50 км/год і розрахував,...
1
Эпс – часть комплекса гольджи да или нет?...
3
А2 в каком варианте ответа выделенное слово употреблено неверно?...
2
S(t) = 5t - 0,5 t^2 (м). найти скорость в момент t = 4сек...
1
Загадки про ворона и лисица 100 б ещё 100 б...
3
Кплесневым грибам относятся 1)дрожжи 2) пеницилл 3) мухомор 4)...
3
Определите количество вещества оксида серы 4-рёх валетной,обьемом...
1
Выражение 4√2* 5√3\√48 найти наименьшее целое число, которое больше...
2
Вставьте подходящие по смыслу союзы. определите слова в главном...
1
Объясните, почему человек нуждается в семье....
2