Составить программу. pascal. вывести на экран натуральные числа от c до d (c> d)

korolnn korolnn    2   30.09.2019 19:50    7

Ответы
kseniya696969 kseniya696969  09.10.2020 06:12

var c,a,d:integer;

begin

 write('c= ');

 read (c);

 write('d= ');

 read (d);

 writeln();

 for a:=c to d do

   begin

         write(a,' ');

   end;

end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика