Составить программу, определяющую, является ли данное утверждение истинным . двузначное число а начинается на 3

Olga831106 Olga831106    3   16.06.2019 23:00    2

Ответы
papa63428 papa63428  13.07.2020 18:42
Program enot;
var a,c: integer;
begin
read(a);
c:=a div 10;
if c=3 then write('зис ис истина') else write('нооу, зис ис лай');
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика