Составить программу : определить делится ли произведение введенных чисел на 5

Наташа151515 Наташа151515    2   20.07.2019 08:00    3

Ответы
snezhanavasileozvjsv snezhanavasileozvjsv  03.10.2020 08:36
Var a,b:integer;
begin
read(a,b);
if (a*b) mod 5 = 0 then writeln('делится') else writeln('не делится');
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика