Составить программу обмена значениями двух переменных, которые вводятся с клавиатуры. образец: вводим числа: a=3b=7после обмена: b=3a=7 ,через паскаль

машкооо машкооо    3   15.08.2019 20:30    2

Ответы
2828371 2828371  08.09.2020 15:33
Если правильно понял, то:

var a, b: integer;
begin
readln(a, b);
writeln(b, a);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика