Составить программу нахожденмя суммы четных чискл на промкжутке от 26 до 88 (с предусловием)

Fedot4ik Fedot4ik    2   25.09.2019 01:10    4

Ответы
CoralineGilmor CoralineGilmor  08.10.2020 17:03
Var a,s:integer;
begin
a:=26;
while a<=88 do
begin
if a mod 2 = 0 then s:=s+a;
a:=a+1
end;
writeln (s)
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика