Составить программу нахождения суммы и разности двух чисел вводимых с клавиатуры

miha1lovkirill miha1lovkirill    1   27.05.2019 17:50    3

Ответы
Fezit Fezit  01.10.2020 12:54
var
a,b: integer;
begin
writeln('Введите два числа: ');
read(a,b);
writeln('Их сумма: ',a+b,'; Их разность: ',a-b,'.');
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика