tutotveti.ru
Предметы
Биология
Физика
Українська мова
Музыка
Французский язык
Обществознание
МХК
Право
ОБЖ
Психология
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Русский язык
Английский язык
Окружающий мир
Алгебра
Другие предметы
История
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Составить программу нахождения
Составить программу нахождения ширины прямоугольника, если площадь и длина вводятся с клавиатуры.
vlad007g
2 27.05.2019 16:40
5
Ответы
Соня12131415
24.06.2020 18:19
Var a, s: real;
begin
readln(s, a);
writeln('b = ', s / a);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
lesa18
10.03.2019 12:45
Создать проект в скретче на тему собака. напишите последовательность команд . 15...
isshaixyt5
10.03.2019 12:39
Pascalabc.net, обязательно через массивы, . напишите программу, которая в последовательности натуральных чисел определяет сумму всех чисел, кратных 6 и оканчивающихся на 6....
stars28082003
10.03.2019 12:38
Pascalabc.net, обязательно через массивы, . напишите программу, которая в последовательности натуральных чисел определяет максимальное число, кратное 4. программа получает...
khgfdl
10.03.2019 12:33
Вбюро по туризму составляются маршруты путешествий для автотуристов, которые должны проехать из пункта s в пункт r и по пути осмотреть все местные достопримечательности. пункты...
naziraa021
08.01.2021 17:58
Построить дерево выражения и вычислить результат + 8 + * 9 * 1 2 - * 3 7 + 6 * 4 5...
Xieb
08.01.2021 18:00
Нужно написать код(питон). В задании указывается что два элемента из таблицы участвуют в реакции. Нужно найти эти элементы. Вопрос как? Пробовал решать через систему, получилось...
умник1614
08.01.2021 19:05
Постройте знаковую модель лета...
aitxam
08.01.2021 19:23
Козак Вус та коло Нещодавно Козак Вус знайшов чарівне коло! По ньому розташованоп вершин, так що вершини я та я+1 - сусідні для 1≤я п. Також вершини з номерами1 та п- сусідні....
Svetlanaaaa16
08.01.2021 19:33
За даними прогнозу погоди заповніть у табличному процесоpі таб- лицю змінення температури на найближчі сім днів. Проведіть спо- стереження та заповніть другий рядок з реальними...
max100500206
08.01.2021 21:39
1. У мові племені «тумба-юмба» дозволені тільки чотирибуквені слова, які можна утворювати з букв алфавіту в будь-яких комбінаціях. Відомо, що словниковий запас мови становить...
Популярные вопросы
Проблематика повісті Старий і море...
1
основание прямого параллелепипеда ромб с диагональю 10 и 24 см. меньшая...
2
На основании каких исторических источников учёным удалось изучить занятия,...
1
Позначте речення, у якому ставимо тире для позначення відокремленої прикладки...
1
5 ACTIVATE Work in pairs. Ask and answer ques tions about the future. Use...
3
. Нужно составить кроссворд по теме « Красная книга Луганской Народной Республики»...
3
B Complete the second sentence so that it has a similar meaning to the first...
1
Зробіть будь ласка іть зробити діагностичну роботу 4 клас...
2
Олово состовляет 100% бронзы, остальное-медь.Сколько килограммов меди надо...
2
Основные подходы к исследованию семейной политики в РФ...
1
begin
readln(s, a);
writeln('b = ', s / a);
end.