Составить программу нахождения площади прямоугольника,если известны его стороны

kazanetov kazanetov    1   04.07.2019 15:20    4

Ответы
mranishanbaev mranishanbaev  28.07.2020 09:29
S=длина×широта Площадь=(длина+широта)×2
ПОКАЗАТЬ ОТВЕТЫ
анжелаКоТ1 анжелаКоТ1  28.07.2020 09:29
var a, b, S, : real;
begin
   write('Введите a: ');
  readln(a);
  write('Введите b: ');
  readln(b);
  s := a * b; 
 write('Площадь прямоугольника -- ', s, ';
 end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика