tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Составить программу нахождения
Составить программу нахождения номера массива равному n в диапазоне от 20 до 30 из 20 чисел
elenashyplukova
2 26.11.2020 08:37
2
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
minakim28mina
11.05.2021 18:00
Выберите условные операторы if xay then x=0 else y=0;if x sy then x=0;y=0 else write(y);if a=b then begin; c=3 end else c=1;if c 2 or a 2 then read(a) else read(0);...
shoxi21
01.03.2021 07:52
1. Как добавлять эффекты анимации? 2. Сколько создания эффектов анимации существует? Назови их. 3. Как с анимации можно перемещать изображение в указанном направлении? 4....
AlsiMaksimowa
01.03.2021 07:52
Написать программу python для вывода таблмцы умножения на 5 до 10 включительно с функцией range...
дагаыоукм
01.03.2021 07:54
Выбери правильную запись присваивания значения переменной. (2 б) а) 7= а; б) мир=85; в) а = 7; г) а := 77; д) mir= мама ; Найди соответствие типа величины и ее примера. (4б)...
olgalubnina201
01.03.2021 07:54
написать программу на Python: Вывести удвоенные значения всех чисел от 1 до N,(N- целое число, введенное с клавиатуры...
YouSister
09.12.2019 04:41
Переведите число 1010 из десятичной системы счисления в двоичную. сколько единиц содержит полученное число в ответе. укажите одно число количество единиц....
ghaban
09.12.2019 06:13
Водномерном массиве, состоящем из n вещественных элементов, вычислить: - количество элементов массива, больших с; - сумму модулей элементов массива, расположенных после максимального...
АнатолийРубчинский
27.05.2021 16:31
С ИНФОРМАТИКОЙ.ТЕМА ЦИКЛИ ТА РОЗВ ЯЗУВАННЯ ЗАДАЧ НАДО ...
Август228
27.05.2021 16:34
Решить в с++ Известны данные о росте 15-ти юношей класса, упорядоченные по убыванию. Нет ни одной пары учеников, имеющих одинаковый рост. В начале учебного года в класс поступил...
Alfa1sames
27.05.2021 16:41
Исполнитель Редактор получает на вход строку цифр и преобразовывает её. Редактор может выполнять две команды, в обеих командах v и w обозначают цепочки символов. заменить...
Популярные вопросы
На мукомольном комбинате 522 кг пшеничной муки расфасовали в пакеты по...
3
Два шарика равной массы (один из чугуна другой из стекла) подвешены к рычагу...
1
История России. 6 класс. 2 часть. Арсентьев. Конспект параграфа 24 ( Московское...
1
Как решаются в романе М.А.Булгакова проблема трусости и тема бессмертия?...
3
Что надо сделать, чтобы изменить магнитные полюсы катушки с током на противоположные?...
1
Незаряженную эбонитовую палочку потёрли о шерсть и зарядили. Если заряд...
3
Ең үлкен театр мен ең кіші театрдын Венн диаграммасы арқылы салыстырыңдар...
1
Выберите глаголы несовершенного вида Пропела Оглянуться Не успела Катит...
2
Задание 4. Казахский народ свято чтит унаследоваот предков национальные...
1
Найди корень уравнения 1/2a+2=1/7....
1