tutotveti.ru
Предметы
Биология
Физика
Українська мова
Музыка
Французский язык
Обществознание
МХК
Право
ОБЖ
Психология
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Русский язык
Английский язык
Окружающий мир
Алгебра
Другие предметы
История
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Составить программу нахождения
Составить программу нахождения количества трехзначных чисел кратных 23
lox54
1 01.09.2019 22:10
4
Ответы
AngelinaMon
06.10.2020 10:33
begin
var a := ArrRandom(50, 100, 999);
a.println;
writeln(a.Where(x -> (x mod 23 = 0)).Count);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
alicebro1
19.05.2021 11:04
Як правильно вибрати тему проекту?...
lasyaaa
19.05.2021 11:04
Що потрібно враховувати при складанні плану проекту?...
jessyss
05.08.2019 05:40
Задано полное имя файла: d: .wmw что из этого: 1)имя папки 2)название файла 3)тип файла...
ОтличницаDashaE
08.04.2020 00:54
Домашнее задание: Постройте таблицы истинности дляследующих логических выражений:1. F=(AvВ)&(¬A&¬B).2. F=X&¬YvZ....
СашаМолорик
08.04.2020 00:54
Задание на фото. 8кл информатика...
LENUSEA2007
08.04.2020 00:43
Даны два вещественных числа - a и b. Если сумма этих чисел больше 35,то увеличить их значение в 4 раза, иначе уменьшить в 2 раза....
DaNike1502
08.04.2020 00:38
Запиши выражение в виде пригодном для использования в программе: 1)все ответы верные 2)(h+s)÷(−p) 3)(h+s)/(−p) 4)...
button4ik
08.04.2020 00:37
Напишите программу, которая в последовательности натуральных чисел определяет сумму всех чисел, кратных 3. Программа получает на вход натуральные числа, количество введённых...
BarTGamE777
24.05.2019 01:50
Как определить информационный объем файла (определение)...
LeveL14
24.05.2019 01:50
4объекта -камень, куст, дерево, цветок. назови свойства, которое есть у всех этих объектов...
Популярные вопросы
Сочинение по плану 1) Что такое дружба 2) примеры из литр произведения/...
1
решить 2 карточки на сдачу 35 минут осталось,...
3
Определите какая масса сульфата кальция получится при реакции 284г сульфата...
3
Окружность с центром (3;5) касается оси абцисс. В каких точках она пересекает...
3
решить Только быстро Очень надо!...
2
Ген глухоты является рецессивным в отличии от гена нормального слуха. У...
2
Письмо на тему дари тепло...
2
Решить уравнение,распишите...
1
Этапы развития и современное хозяйство урала...
1
В прямоугольном треугольнике Авс угол с равен 90 градусов ав равен 20 см...
2
var a := ArrRandom(50, 100, 999);
a.println;
writeln(a.Where(x -> (x mod 23 = 0)).Count);
end.