Составить программу нахождения количества букв "а" в тексте ( на языке паскаль )

назар175 назар175    3   22.07.2019 01:30    3

Ответы
olechkapushkareva olechkapushkareva  15.09.2020 21:23
Var
s:string;
i, m:integer;
begin
readln(s);
m:=0;
for i:=1 to length(s) do
if(s[i]='a') then m:=m+1;
writeln(m);
end.
ПОКАЗАТЬ ОТВЕТЫ
ohotniktv509 ohotniktv509  15.09.2020 21:23
Сделано 

(20 символов тоже тут)
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика