Составить программу на языке паскаль по нахождению суммы двух любых чисел

veronikatulene veronikatulene    1   30.06.2019 04:40    4

Ответы
колдун3 колдун3  23.07.2020 21:28
Var
a,b:real;
begin
    writeln('Введите 2 числа');
    readln(a,b);
    writeln('S= ',(a+b):4:2);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика