Составить программу на языке паскаль нахождения суммы первых 20 натуральных чисел.

AlexSashka2003 AlexSashka2003    2   15.06.2019 11:30    0

Ответы
Mider123 Mider123  12.07.2020 16:20
Var
n,s:integer;
begin
for n:=0 to 20 do
s:=s+n;
writeln(s);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика