Составить программу на языке паскаль, которая запрашивает 3 числа (оценки), считывает их, находит средний , выводит результат на экран. 8 класс !

anjelo4ka anjelo4ka    3   14.09.2019 10:10    5

Ответы
Полюшенцыя Полюшенцыя  07.10.2020 13:59
Var
a,b,c:integer;s:real;
begin
writeln('Vvedite ');
readln(a,b,c);
s:=(a+b+c)/3;
writeln(s);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика