Составить программу на языке паскаль для вычисления суммы 11+13+15++19

olgastavovaya1 olgastavovaya1    2   21.08.2019 06:20    1

Ответы
denchenchik02 denchenchik02  05.10.2020 08:48
Program n1;
var i,sum: integer;
begin
i:=11;
sum:=0;
while i<=19 do
begin
sum:=sum+i;
i:=i+2;
end;
writeln(sum);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика