Составить программу на языке паскаль даны а и b-возраст сестры и брата соответственно.зная возраст сестры и брата вывести фразу брат старше сестры или сестра старше или ровесники

Someoneone Someoneone    3   13.07.2019 07:40    5

Ответы
Ильдар21111 Ильдар21111  03.10.2020 02:46
Var a, b:integer;
begin
readln (a, b);
if a>b then
writeln ('Сестра старше брата')
else
if a<b then
writeln ('Брат старше сестры')
else
writeln ('Они ровесники');
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика

Популярные вопросы