Составить программу на языке паскаль,чтобы на экран вышла таблица: 11111 12221 12221 12221 11111

bahyt061089 bahyt061089    3   19.08.2019 19:40    0

Ответы
AlbertoRey AlbertoRey  24.04.2020 03:23
Program tab;
begin
writeln;
writeln ('11111');
writeln;
writeln ('12221');
writeln;
writeln ('12221');
writeln;
writeln ('12221');
writeln;
writeln ('11111');
end.

Я вообще не понял что тебе надо, если это то что тебе надо, то с тебя лукас)
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика