Составить программу на turbo pascal для вычисления суммы, разности, произведения частного двух действительных чисел x, y!

artandr2212 artandr2212    1   18.05.2019 04:10    6

Ответы
jonjonson jonjonson  11.06.2020 09:47

Program Zadacha;
var
    x, y: real;
Begin
    Write('Enter x, y ');
    ReadLn(x, y);
    
    WriteLn(x, ' + ', y, ' = ', x+y);
    WriteLn(x, ' - ', y, ' = ', x-y);
    WriteLn(x, ' * ', y, ' = ', x*y);
    WriteLn(x, ' / ', y, ' = ', x/y);
            
    ReadLn;
End.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика