Составить программу на паскале которая получаем на входе 2 целых числа и выводит сумму разность произведение и частное

Sundywer Sundywer    2   23.09.2019 02:00    2

Ответы
yulyamazelyuk yulyamazelyuk  04.08.2020 14:29
Var
  a, b: real;

begin
  write('Введите числа: ');
  readln(a, b);
  writeln('Сумма = ', a + b, #10, 'Разность = ', a - b, #10, 'Произведение = ', a * b, #10, 'Частное = ', a / b);
end.

Составить программу на паскале которая получаем на входе 2 целых числа и выводит сумму разность прои
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика