Составить программу на Паскаль, которая находит сумму трех кубов (в третьей степени) натуральных чисел

Fleksander Fleksander    3   23.02.2020 12:08    2

Ответы
Sofija20 Sofija20  11.10.2020 11:32

var

 a,b,c:integer;

begin

 writeln('Введите 3 натуральных числа через пробел:');

 read(a,b,c);

 write(a*a*a + b*b*b + c*c*c);

end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика