Составить программу на pascal и блок схему дано натуральное число n. вычислить n

AmitJK AmitJK    2   15.09.2019 13:20    1

Ответы
НаТаШаЯЯЯ НаТаШаЯЯЯ  07.10.2020 17:17
Var
    num: word;
begin
    read(num);
    write(num);
end.
__________________________

Все вроде как по заданию
Составить программу на pascal и блок схему дано натуральное число n. вычислить n
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика