Составить программу,которая запрашивает ввод температуры тела человека и опредиляет,здоров он или болен (здоров при 36 меньше t больше 37)

ротилуся1 ротилуся1    1   09.07.2019 08:20    3

Ответы
AMINA2007133456 AMINA2007133456  07.09.2020 08:14
Program Ls112kfdkfjfj;
var a:real;
begin
write ('Введите Вашу температуру: '); 
readln(a);
if (a>=36) and (a<=37) then writeln ('Вы здоровы!') else writeln ('Вы больны!');
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика