Составить программу, которая выводит нечётные числа от 1 до 30 по одному числу в строке, используя оператор цикла с параметром.

лиса266 лиса266    2   10.09.2019 11:50    7

Ответы
KoreanSun1109 KoreanSun1109  07.10.2020 05:13
for i in range (1, 30, 2):
    print (i)
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика