Составить программу которая выводит на экран таблицу умножения на 8

LianaTesten200615 LianaTesten200615    2   29.05.2019 04:40    0

Ответы
Анжела200011 Анжела200011  27.06.2020 11:12
Uses crt;
var a, b, x1, x2, x3, c, n, d, i, g :integer;   
s :array [1..10000] of integer;
begin
read (n);
for i:=1 to n do writeln (i*8);
end.

P.S. Надеюсь на благодарность и лучший ответ.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика

Популярные вопросы