Составить программу, которая выводит на экран результат целочисленного деления заданного целого числа на 2, если оно чётное

zoltomon zoltomon    3   16.08.2019 09:50    1

Ответы
yasmina2534 yasmina2534  31.08.2020 16:51
Var c:integer; Begin c:=c mod 5; Writeln(c*c); End.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика