Составить программу которая выводит на экран название не менее 3 городов

Marry888 Marry888    1   19.09.2019 09:40    3

Ответы
olesyaprk olesyaprk  08.10.2020 01:57
Вот программа на паскале
program city;
begin
writeln ('Москва');
writeln ('Санкт-Петербург');
writeln ('Мурманск');
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика