Составить программу, которая выводит на экран квадраты натуральных чисел от 1 до 10

VladimirLK VladimirLK    2   13.09.2019 23:00    32

Ответы
3Влад11 3Влад11  07.10.2020 12:51
Program z1;
var i:integer;
begin
for i:= 1 to 10 do
writeln(i*i);
end;
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика