tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Составить программу которая
Составить программу которая выводит на экран числа следующим образом: 11 22 33 44 55
Xoroshiyi
3 22.06.2019 00:10
6
Ответы
lilyaepifanova
17.07.2020 11:25
Это короче одинаковые двух знатные числи или +11
ПОКАЗАТЬ ОТВЕТЫ
yohoho365
17.07.2020 11:25
Простейшая программа на языке программы ABC (Паскаль)
program *имя*;
begin
writeln ( ' 11 ' );
writeln ( ' 22 ' );
writeln ( ' 33 ' );
writeln ( ' 44 ' );
end.
Если что, пиши
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
Yuchvvjv
27.11.2020 10:25
Что такое дюйм какой периметр компьютера измеряется в этой единице...
assikissa987614
27.11.2020 10:24
1. Что можно сделать с графического редактора Paint.Net? 2. В каком меню находятся основные команды для обработки изображений?3. Что ты понимаешь под коррекцией изображения?4....
dolback
27.11.2020 10:23
Выбери операции, соответствующие инструменту: Верных ответов: 2стиль границзаливка текстуройсплошная заливкатолщина контурацвет контура...
2047liza
20.07.2019 21:50
1. найти среднее арифметическое и среднее двух чисел.написать программу (паскаль)...
vadim4ikkek
20.07.2019 21:50
2.дана длина окружности.определить площадь круга,ограниченной этой окружностью.написать программу (паскаль)...
mirnillas
03.02.2021 02:03
Запишите константу 0,2731е3 в фиксировнном формате...
Аббос1111
03.02.2021 02:03
составьте алгоритмы, выполнить его на компьютере вычесления среднего арифметического 4х чисел, которые задаются в программе паскаль ABC...
bocmanlera
03.02.2021 01:55
Напечатайте букву A (латинскую) k раз подряд. Число k подается на вход....
Vova89898
22.12.2020 10:02
что написать в содержании проекта Компьютер – универсальное устройство для работы с информацией?...
belanvlabimir
22.12.2020 10:03
Задание 7. Определи действия, которые нужны для создания комбинированного цилиндра. А) С инструмента «Тяни/толкай» нужно протянуть нарисованный круг В) С инструмента...
Популярные вопросы
Доведіть що образ гуллівера є втіленням концепції нової людини...
1
Cинтаксический разбор: с трудом пробираясь сковзь ледяную кашу...
3
Напишите язык художественного произведения стихотворения «памятник»...
1
Стекло содержит концентрацию 0,10 моль / л 200 мл солевого раствора....
1
Выпишите аффоризмы из комедии горе от ума из 1 и 2 действия....
1
Диагонали прямоугольника abcd пересекается в точке о, угол abo...
1
Вычисли тупой угол ромба, если одна диагональ со стороной образует...
3
Используя формулу перехода преобразовать выражение и найти его...
3
Как вы понимаете суждение о том что окончание служит для связи...
1
По определению n! = 1*2*3**n. докажите, что выражение 1008! * 1009!...
2
program *имя*;
begin
writeln ( ' 11 ' );
writeln ( ' 22 ' );
writeln ( ' 33 ' );
writeln ( ' 44 ' );
end.
Если что, пиши