tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Составить программу, которая
Составить программу, которая выведет слово “pascal” на экран в столбик n раз. значение n вводится пользователем с клавиатуры
greentyler451
2 20.10.2019 14:45
1
Ответы
Dashka6969
10.10.2020 08:12
var n,i: integer;
begin
readln(n);
for i:=1 to n do writeln('Pascal');
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
Fhh72
20.07.2019 09:10
Проходим паскаля но он мне не как не дается : ) определить сколько раз в одномерном массиве встречается число 3....
sosisckalizcka
21.05.2019 13:30
Составить программу дан массив натуральных чисел , размерность -12 ! ) заполнение массива производить с клавиатуры 2) вывести на печать только элементы кратные 2...
AndroidBot2018
21.05.2019 13:30
в записной книжке записаны фамилии и номера телефонов 10 человек. определить есть ли в книжке телефон некоторого человека. если есть - то вывести его телефон. паскаль.записи...
tanya598
21.05.2019 13:30
Вячейке f15 электронной таблицы записана формула. эту формулу скопировали в ячейку e14. в результате значение в ячейке e14 вычисляется по формуле x+2y, где x — значение...
6vyvu
16.08.2019 03:50
Придумайте/сочините приглашение на новый год. срошна...
Oufaa
16.08.2019 03:50
Сколько раз выполняется цикл в фрагменте программы: a: =1; b: =1; while a+b 8 do begin a: =a+1; b: = b+2 end....
яяя99яяя
23.02.2021 08:26
36 Домашнее заданиестр58. Найди в сетиИнтернет информацию ожизни и творчестволичностей , изображенныхна рисунках. по информатике 3 класс стр 58...
lyolyabal01
23.02.2021 08:29
Изучи предложенное изображение и Выбери цвета полей, при определениикоторых робот проедет вперед.B+CB+Cо50150503умB+CB+Cо-501100 -100 0.5B+CB+Cо50100 -100 2Верных...
homka16072006
23.02.2021 08:31
Оо Задание По горизонтали1. Графический объект на слайд2. набор заполнителей дляпредставления информациина слайде.3. ... оформления.4. Расположен вверху слайда5....
enotick3010
16.04.2020 11:19
В этом случае в текстовом редакторе (например, в Блокноте) текст, который хотят разместить на страницах сайта, размечают специальными метками, называемымиxlsxтегитекстовой...
Популярные вопросы
Під час згорання вуглеводню утворилися вуглекислий газ об‘ємом...
1
3ab( 2a^2+3b^2)-4ab(b^2-a^2) якщо а=-2, в=1...
3
1,015^2 по формуое приближенных вычислений...
3
Свои примеры словосочетаний «глагол (глагольные формы) +существительное...
1
Напишите формулы следующих веществ--серной кислоты, нитрата кальция,...
1
Складзите крыжаванка пра мицкевича по быстрому...
2
Составьте электроный серы индия актиния...
3
Кайрат за 1 час проходит 12 км.сколько метров он проходит за 1...
3
Идеальный газ участвует в циклическом процессе, представленном...
1
Люди молю много , напишите любовь и честь в поэме лермонтова песня...
2
var n,i: integer;
begin
readln(n);
for i:=1 to n do writeln('Pascal');
end.