tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Составить программу которая
Составить программу которая вычислит сумму и произведение введенных чисел
faire6
3 22.06.2019 01:00
0
Ответы
Vomaster228
17.07.2020 11:53
Если 2числа
Var a, b:integer ;
Begin
Read(a, b) ;
Write(a+b, ' ', a*b) ;
End.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
makoldinvyacheoxyw3a
13.04.2020 07:40
Решить задачи из Paschal ABC...
hydraclaireau
13.04.2020 07:40
Как называется объект в среде программирования...
nononono3j
13.04.2020 07:41
По условию даны целые числа m=15, n=9 и k=3. Нужно вывести их на экран и получить их итоговую сумму t при условии, что n=m-n, а k=n*k...
tsvirko7891
12.04.2021 17:18
Заповни пропуски у команді умов, використовуючи наступні слова- підказки: print, число від’ємне, else, число додатнє, if, elif, це нуль.if (suma 0): ()__ (suma 0):print ():print...
daniela07
12.04.2021 17:17
с заданием, я не сильно разбираюсь в информатике. Написать в тетради программу, которая выводит на экран: 1) все числа от одного до заданного 2) квадраты чисел от одного до заданного....
andreyrodrigo2
12.04.2021 17:17
1. Як створити поле для введення у формах змінного тексту? 2. Які ще елементи керування найчастіше використовуються у формах? 3. Як дозволити редагування документа лише у відведених...
Kaka2764
12.04.2021 17:17
Сделайте нужно до завтра. а я конспекты писать пошёлВСЕ ВАРИАНТЫ нужны кто сколько может...
Кобра228322
12.04.2021 17:04
Вправа 2. Складіть блок-схему фрагмента алгоритму і виконайте його.а) n:= 0;б) р:= 0; a:= 4;for i:=1 to 4 dofor i:=1 to 5 doп:= п + іtіtі:beginа:= 2*a — 1;p:= p+а;end;;Вправа 3.Складіть...
yana3657
12.04.2021 17:00
Яке призначення колонтитулів сайтів ?...
КеламадинНазгуль
12.04.2021 16:57
сделать код для пайтон (файл)...
Популярные вопросы
6y = 3 Я что то никак не могу решить, первые 3 решила, а этот нет...
1
Кластер по теме подвик Ширака...
3
Выполни 2. задание Политические реформы в 1860-1870-х годах 1. 2. 3. 4. 5. 6....
3
На висоті 6 км температура -15°С яка температура буде на поверхні землі....
2
Нужна не могу выполнить задание по украинскому надо обеснит правопис -Піч,тінь,радість,менший,пам...
3
Дано число 60 1)Увеличить на 17 2)Уменьшить на 22 3)Увеличить в 1,1 раза 4)Уменьшить...
3
Выполни задание В русском языке используются любопытные названия лошадиных мастей:...
2
кто может надо ответить на 4 вопроса которые внизу Всемирная история 8 класс...
2
17 Выпишите из текста любой главы повести предложений, изученные частицы. Определите,...
1
Look at the pictures and Complete The sentence ...
1
Var a, b:integer ;
Begin
Read(a, b) ;
Write(a+b, ' ', a*b) ;
End.