Составить программу, которая возводит число 5 в степень n входные данные n=2 выходные данные 25

дeд дeд    2   22.07.2019 14:40    4

Ответы
foximmortal foximmortal  23.09.2020 16:54
Var
  a,n,i:integer;
Begin
  Read(n);
  a:=1;
  for i:= 1 to n do
    a:=a*5;
  write(a);
End.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика