Составить программу, которая в процессе беседы с пользователем, выясняет сколько ему лет

grskdarina grskdarina    3   19.09.2019 04:50    1

Ответы
JasoonVORheeZ JasoonVORheeZ  08.10.2020 01:29
Var a:byte;
begin
writeln('Сколько тебе лет?');
write('ответ: ');
readln(a);
writeln('Тебе ',a,'!');
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика